[Python-Dev] minor interruption to service.

Anthony Baxter anthony at ekit-inc.com
Wed Dec 3 22:42:05 EST 2003

>>> Skip Montanaro wrote
>     Anthony> In the meantime, if someone wants to take on the "upgrade to
>     Anthony> autoconf 2.59" task, I'd appreciate it very much.
> Do you mean 2.58?  I looked here:
>     http://ftp.gnu.org/gnu/autoconf/
> and 2.58 appears to be the latest release.

There's a 2.59 release announced on the autoconf list 
but it's never appeared on the GNU ftp servers. Based on this bit of
uncertainty, as well as a sheer lack of round tuits on my part, I've
held off on the autoconf upgrade. 2.3.4 can have it.


More information about the Python-Dev mailing list