[Python-Dev] Autoconf 2.58 released

Martin v. Löwis martin at v.loewis.de
Tue Nov 4 16:57:10 EST 2003

Michael Hudson <mwh at python.net> writes:

> We want to be using this asap to get rid of the aclocal hacks, right?

Sounds good to me. If you volunteer, please feel free to update
AC_PREREQ when you consider it appropriate.

We need to consider whether the bump the autoconf version used on the
2.3 branch, or whether developers would be required to use to autoconf
2.5x releases.


More information about the Python-Dev mailing list