[Python-Dev] Ripping out Macintosh support

Skip Montanaro skip at pobox.com
Tue Nov 25 17:56:02 EST 2003

    >> I think they could easily start with Python 2.3, though.

    Jack> That was my thinking too. I've never tried to compile 2.4 on OS9,
    Jack> and I don't have the intention to do so.

Chicken. ;-)


More information about the Python-Dev mailing list