[Python-Dev] SQLite module for Python 2.5

Fred L. Drake, Jr. fdrake at acm.org
Thu Oct 21 02:38:53 CEST 2004

On Wednesday 20 October 2004 08:25 pm, Bill Janssen wrote:
 > Yes, yes, yes!  And it should support XML 1.1 -- apparently the
 > currently available Python tools don't (I'm told).

That's correct; no one has had time to update Expat to support the new 
specification.  Patches welcome.


Fred L. Drake, Jr.  <fdrake at acm.org>

More information about the Python-Dev mailing list