[Python-Dev] 2.3.6 for the unicode buffer overrun

"Martin v. Löwis" martin at v.loewis.de
Sat Oct 14 07:50:43 CEST 2006

Josiah Carlson schrieb:
> I've got a build setup for 2.3.x, but I lack the Wise Installer.  It may
> be possible to use the 2.4 or 2.5 .msi creation tools, if that was
> sufficient.

I don't think that would be appropriate. There are differences in usage
which might be significant to some users, e.g. in automated install
scenarios. We should attempt not to break this.


More information about the Python-Dev mailing list