[Python-Dev] Released fixes for CVE-2008-2315 for Python 2.4?

skip at pobox.com skip at pobox.com
Sun Nov 9 03:06:09 CET 2008

    Terry> If there are release notes, they could mention mp's availability
    Terry> on pypi.

I think the best place to reference it would be in the 2.6/3.0 module


More information about the Python-Dev mailing list