[Python-Dev] bundlebuilder broken in 2.6

Barry Scott barry at barrys-emacs.org
Sat Jan 17 14:08:17 CET 2009

It seems that the packaging of Mac Python 2.6 is missing at least one  
that is critical to the operation of bundlebuilder.py.

I've logged the issue as http://bugs.python.org/issue4937.


More information about the Python-Dev mailing list