[Python-Dev] [Web-SIG] WSGI is now Python 3-friendly

P.J. Eby pje at telecommunity.com
Mon Sep 27 22:33:24 CEST 2010

At 12:36 PM 9/27/2010 -0700, Brett Cannon wrote:
>All fixed.

Nope.  I mean, sure, I checked in fixed PEP sources several hours 
ago, but python.org still doesn't show PEP 3333, or the updated 
version of PEP 333.

More information about the Python-Dev mailing list