Guido van Rossum wrote:
> you should do some other check,
> e.g. "if x in Color:".
So you don't think it's important to have an easy
way to take user input that's supposed to be a
Color name and either return a Color or raise