fallo que no veo

Attila Saorin mostroratas en yahoo.es
Lun Jul 29 15:29:12 CEST 2002


 --- Jose Alejandro Perez Rubio <perezj en si.uji.es> escribió: 
> Que version de python esta corriendo?  1.5.2 ?

A ver, tengo la 2.2.1, pero con lo que me habeis dado a entender que podia ser de la version, he
probado a llamar desde el interprete a mi programa y funciona perfectamente, asi que que el fallo
es que, las otras pruebas las he hecho desde el emacs directamente (mania que tiene mi tutor) y
debe de llamar a una version mas antigua o algo, pq desde el interprete, con la 2.2.1 no falla.
Gracias.

Sabeis donde se puede ver a que version de python llama el emacs? imagino que sera en el
python-mode.el pero cual es la llamada :(

Gracias.

Attila

_______________________________________________________________
Yahoo! Messenger
Nueva versión: Webcam, voz, y mucho más ¡Gratis! 
Descárgalo ya desde http://es.messenger.yahoo.com


Más información sobre la lista de distribución Python-es