error al combertir ficheros

Carlos Galisteo cgalisteo en k-rolus.net
Mie Jun 13 23:15:05 CEST 2007


dmunhiz wrote:
> Alguenn sabe si es un error del ubuntu de la versión del python (2.5) o 
> es que algo estoy haciendo mal?

  Por lo que veo todo lo que te dan son «warnings», el primero porque 
estás usando un módulo obsoleto (sre) y el segundo porque el directorio 
destino no existe. En ambos casos la ejecución debería continuar sin 
problemas.
Lo que no dices es si el fichero se convierte correctamente, si es así 
no debes preocuparte, son soĺo advertencias, no errores.

------------ próxima parte ------------
_______________________________________________
Python-es mailing list
Python-es en aditel.org
http://listas.aditel.org/listinfo/python-es


Más información sobre la lista de distribución Python-es