PEP 353 - preparation for Python 2.5

Michael Ströder michael at
Thu Apr 6 06:58:04 CEST 2006


I'm very short on spare time at the moment.

Could someone please check python-ldap to support PEP 353 (see and create a patch for the
changes required?

See also:

Many thanks in advance.

Ciao, Michael.

More information about the python-ldap mailing list