version 2.3.8

Larry kavanagh larrykavanagh at examiner.ie
Thu Jul 9 17:07:25 CEST 2009


Hi ..
Triying to install python-ldap-2.3.8 using the EXE on a server (windows 
2000)  that has python 2.4.4 installed (or so the plone site tells me)

however it won't install and tells me that "python 2.4 required which 
was not found in the registry"

is there some registry setting and / or environment variable that I need 
to set for installation to run correctly
Thanks
Larry

Please consider the environment before printing this email.

Examiner Publications (Cork) Ltd
Directors:  G. A. Crosbie (Chairman), Thomas J. Murphy (Chief Executive), A.W. Dinan (Secretary), T.P. Crosbie. 
Registered In Dublin, Ireland. Registered number: 73385. Registered Office: City Quarter, Lapps Quay, Cork.







More information about the python-ldap mailing list