Python for Delphi current?

Hans Nowak hnowak at cuci.nl
Sun Aug 29 20:06:59 CEST 1999


On 29 Aug 99, at 16:27, sfranke at my-deja.com wrote:

> Does the Python for Delphi Package work with
> Python 1.5.2 and Delphi 4(5)?

I tried to build it for Delphi 4, but failed. Then again, I do not 
know that much about packages and components and such in Delphi. :-/ 
So I don't know how valuable my information is.


--Hans Nowak (zephyrfalcon at hvision.nl)
Homepage: http://fly.to/zephyrfalcon
Python Snippets: http://www.hvision.nl/~ivnowa/snippets/
The Purple Kookaburra Forum: http://www.delphi.com/kookaburra/




More information about the Python-list mailing list