Libraries needed, please help!!!

Fred L. Drake fdrake at cnri.reston.va.us
Mon Aug 2 15:29:59 CEST 1999


Sven Drescher writes:
 > But how can I get the other files (libModules.a, libPython.a, libParser.a,
 > libObjects.a) from libpython1.5.a?

  Use libpython1.5.a instead of the others; it replaces all four of
them to make embedding easier.


  -Fred

--
Fred L. Drake, Jr.	     <fdrake at acm.org>
Corporation for National Research Initiatives




More information about the Python-list mailing list