pyscript help

Michael W. Ryan mryan at localhost.netaxs.com
Sun Jun 6 17:50:59 CEST 1999


On Sun, 6 Jun 1999 02:12:15 -0400, Darrell <news at dorb.com> wrote:
>
>I just wanted to see an ASP something or other work.
>
>Replaced comcat.dll with an older one.
>NT4 SP5
>IE5
>And I'm afraid to install option pack 4.

Don't be afraid.  Just don't go overboard.  Of course, the recommended
order is:

    1) Install NT
    2) Apply SP3 (Yes, SP3)
    3) Install Option Pack
    4) Apply SP4+ (either SP4 or SP5)

The reason for this is that SP4+ modifies some of the items that the
Option Pack installs/modifies/replaces.

-- 
Michael W. Ryan, MCP          | OTAKON 1999
mryan at netaxs.com              | Convention of Otaku Generation
http://www.netaxs.com/~mryan/ | http://www.otakon.com/

PGP fingerprint: 7B E5 75 7F 24 EE 19 35  A5 DF C3 45 27 B5 DB DF
PGP public key available by fingering mryan at unix.netaxs.com (use -l opt)




More information about the Python-list mailing list