PIL for 1.5.1

Fredrik Lundh effbot at telia.com
Mon Feb 7 16:22:12 CET 2000


Anders M Eriksson wrote:
> My ISP has Python 1.5.1 installed and I wonder where can I get  PIL
> that works for this version?

afaik, the standard 1.0 source distribution should
work just fine under 1.5.1 (I'm pretty sure it still
works with 1.4)

http://www.pythonware.com/products/pil

</F>





More information about the Python-list mailing list