John W. Baxter
jwbnews at scandaroon.com
Fri Mar 17 16:25:39 CET 2000
<Pine.GSO.4.21.0003170929300.17415-100000 at crusoe.crusoe.net>,
japhy at pobox.com wrote:
> First, you'd better not call it int(), because that'd cause some sillyness
> -- there's a builtin int(). For sake of argument, I'll call it inc().
inc() is a likely name: it's what N. Wirth called the thing.
John W. Baxter Port Ludlow, WA USA jwbnews at scandaroon.com
More information about the Python-list