python2.0 and redhat 7.0

Tim Peters tim_one at email.msn.com
Wed Nov 15 02:28:23 CET 2000


[gillet at scripps.edu]
> I am trying to compile Pyhton2.0 on linux Redhat 7.0.
> I got the following error:
> ... [the LONG_BIT business] ...

Follow this link:

    http://www.python.org/cgi-bin/moinmoin/FrequentlyAskedQuestions






More information about the Python-list mailing list