1.6 or 2.0b1?

Tom nospam at nospam.com
Sun Sep 24 18:37:17 CEST 2000


Start with v1.5.2.

Get a good book (it will probably be about v1.5.2).

Tom.

"Grant Austin" <archer at nycap.rr.com> wrote in message
news:39CD2674.66158180 at nycap.rr.com...
> I'm new to programming in all respects, and am wondering if I should
> start with python 1.6 or 2.0b1?
>
> Thanks in advance :)
> -Grant Austin
>
> P.S. Anyone know of a good tutorial site?
>





More information about the Python-list mailing list