Python for Win32 Extensions for 1.6 and 2.0b1

Hamish Lawson hamish_lawson at yahoo.co.uk
Fri Sep 8 11:32:16 CEST 2000


Mark Hammond wrote:

> There is a new release of the win32all package for Python 1.6
> final, and 2.0b1.

I tried to install it on top of 2.0b1 but it complained that I didn't
have 1.6 installed.

Hamish Lawson


Sent via Deja.com http://www.deja.com/
Before you buy.



More information about the Python-list mailing list