Zope problems in W2k

entropia entropiamax at jazzfree.com
Tue Sep 26 10:41:50 CEST 2000

I have installed Zope in W2k but it doesn't run, it doesn't find python15.dll
(but it's in its place). In W95 and in W98 I don't have any problem. Does Zope
run under W2k?

More information about the Python-list mailing list