A RPM (semi-python) question

Nadav Horesh nadavh at envision.co.il
Mon Sep 18 07:18:38 CEST 2000


Recent RPMs for python accessories in <rpmfind.net> are distributed with
RPM version 4, but...

  1. RPM version 4 packages can be installed only by (naturally) rpm
     version 4.
  2. There is no sign for such version both in rpm.org or redhat site.

Does anyone has an idea?

    Nadav.




More information about the Python-list mailing list