Please Help: xml.parsers.expat question

Martin von Loewis loewis at
Sat Aug 11 12:14:58 CEST 2001

Markus Schaber <markus at> writes:

> for me (using Jython 2.1a1 on java1.3.1 (JIT: null)), the following 
> gives no error:
> from xml.parsers import expat

Are you saying you have a pyexpat in Jython? That's hard to believe...


More information about the Python-list mailing list