PyGTK on Windoze

Fredegar fredegar at haftmann-online.de
Mon Dec 17 19:10:28 CET 2001


> The binaries provided on this site are for python-1.5.2 and
> python-2.0. Looks like you are using python-2.1, did you compile the
> extensions yourself? The downloaded binaries won't work.

Yes, I have python 2.1

Thanks,
Fredegar




More information about the Python-list mailing list