Hosting service supporting 2.0

Gil G. gilgsn at my-deja.com
Sat Feb 10 04:43:32 CET 2001


Hello Richard,

Go to: http://keskydee.com/hosting.html
Python 2.0, mod_python 2.6.3
Plus PHP 4.04 and Perl/mod_perl

Sincerely,

Gil.

In article <richard-542A25.11421308022001 at nntp.fuse.net>,
  Richard Blumberg <richard at wmblake.com> wrote:
> I'm looking for a moderately priced web hosting service that supports
> Python 2.0. Anyone know of any such?
>
> Thanks
>
> Richard


Sent via Deja.com
http://www.deja.com/



More information about the Python-list mailing list