Grail Python2.1

Omri Schwarz ocschwar at mit.edu
Sun Jun 10 07:23:42 CEST 2001


"Salvatore DI DIO" <salvatore.didio at wanadoo.fr> writes:

> I'm running Python2.1 on Solaris2.6 with Tkinter. I can't launch Grail.
> I have a socket error in MyHTTP module
> 
> Did anybody experienced the same problem

Same here, on a Linux box.

Also stumped. But then, I'm a newbie.

 
> Thank you very much.
> 
> BTW : All is fine with Python 1.52
> 
> 
> 
> 

-- 
Omri Schwarz --- ocscwar at mit.edu ('h' before war) 
Timeless wisdom of biomedical engineering: "Noise is principally
due to the presence of the patient." -- R.F. Farr



More information about the Python-list mailing list