make informixdb1.3

Farhad Farhad.Fouladi at Dresdner-Bank.com
Fri Aug 30 10:57:23 CEST 2002


I am trying to install informixdb-1.3 with Python 2.1.  When I run make I
get the following error:

make[1]: Entering directory `/export/vol4/dri/informix/informixdb-1.3/ext'
make[1]: *** No rule to make target `_informixdb.c', needed by
`_informixdb.o'.  Stop.
make[1]: Leaving directory `/export/vol4/dri/informix/informixdb-1.3/ext'
make: *** [sharedmods] Error 2

Any help would be appreciated.
Farhad





More information about the Python-list mailing list