memory leaks in 1.5.2 Python interpreter

Robin Becker robin at jessikat.fsnet.co.uk
Fri Jan 25 10:18:22 CET 2002


In article <a2qioj$fm$1 at panix2.panix.com>, Aahz Maruch <aahz at panix.com>
writes
....
>Some problems have been addressed.  The current most stable release is
>Python 2.1.2; you might try that.
Isn't 2.2 stable? I have just downloaded the installer/source
-- 
Robin Becker



More information about the Python-list mailing list