PIL _imaging

Cousin Stanley CousinStanley at HotMail.Com
Thu Jun 13 16:05:48 CEST 2002


|| and you are 100% sure that you're using a version
|| of PIL built for Python 2.2 ?

Fredrik ...

Thanks for the reply ...

The tests I tried were using PIL v1.1.2 
which I see  NOW  after reading your question
and re-checking at the web site is indeed 
NOT compatible with Python 2.2 ... 

However, I'm confused as to whether or not
part of  PIL v1.1.3  must be re-compiled/re-built
before using it ... 

Cousin Stanley



More information about the Python-list mailing list