?? installing postgresql --with-python

eugene kim eugene1977 at
Wed Sep 4 14:10:21 CEST 2002

./configure --with-python gives me this error (postgresql7.1.3 config)

configure: error: The Python extension makefile was expected at 

i searched with 
"python extension makefile"
first time i can't find a clue for the problem..

i installed python2.2.1 tgz file

More information about the Python-list mailing list