problem installing PyQt for eric3

Lawrence Oluyede raims at dot.com
Wed Aug 27 16:02:51 CEST 2003


Lupe <lupe at netvisao.pt> writes:

> how could I install support for OpenGL in QT?

You need xlibmesa glu package i think

-- 
Lawrence "Rhymes" Oluyede
http://loluyede.blogspot.com
rhymes at NOSPAMmyself.com




More information about the Python-list mailing list