py2exe problems

Alessandro Crugnola *sephiroth* alessandro at sephiroth.it
Thu Aug 7 18:19:14 CEST 2003


> Then I have no idea. Installing 2.2.3 instead of 2.2.2 is something I
> cannot currently do (and I doubt it would help).

do you think something can change installing 2.2.2 ?

anyway.. is there no other solution?
sorry, but i'm a newbie

P.S. thanks for your support anyway

-- 

Alessandro Crugnola [sephiroth]






More information about the Python-list mailing list