FOUND! how to attach to running instances of Internet Explorer

Jane Austine janeaustine50 at
Wed Aug 6 05:15:11 CEST 2003

gcash <gcash at> wrote in message news:<vftgfw52.fsf at>...
> So I'm running Win2K Pro... and I'm curious about what versions this
> works under.  I'm pretty sure you have to have IE 5.0 or newer, but
> could folks try this code on 95/98 and tell me (
> if it works??

It works perfect with:
 Win XP Pro
 Python 2.3 final

Thank you.

More information about the Python-list mailing list