PMW 0.8.5 vs Python 2.3

Robin Becker robin at jessikat.fsnet.co.uk
Sun Aug 10 10:40:14 CEST 2003


In article <3F35FF75.C01C5591 at alcyone.com>, Erik Max Francis
<max at alcyone.com> writes
>Robin Becker wrote:
>
>> I'm getting the following error when I attempt to run  an app with
>> Python 2.3. I suppose this was silently ignored under 2.2. With
>> debugging I see that s==0 in

never min people, I upgraded to Pmw 1.2 and things are now fine.
-- 
Robin Becker




More information about the Python-list mailing list