python2.3 upgrade

Lawrence Oluyede raims at dot.com
Sat Dec 13 15:54:36 CET 2003


tudor <tudor.tatar at tin.it> writes:

> I have pygtk-1.99 which I guess is too old....
> But I don't think I'm gonna find rpms for my rh8 of the new pygtk, so I'll
> have to renew the whole gtk2 ! which kinda sounds scarry to me...

I meant that you have to reinstall pygtk on the 2.3 distro... maybe
you let it on the old one.

-- 
Lawrence "Rhymes" Oluyede
http://loluyede.blogspot.com




More information about the Python-list mailing list