Problem installing gadfly on Mandrake 9.2

Fredrik Lundh fredrik at pythonware.com
Mon Dec 8 15:04:39 CET 2003


> make sure you've installed the python-devel package.

which might be named "libpython2.3-devel" under mandrake, if
I interpret my sources correctly...

</F>








More information about the Python-list mailing list