Problem installing module readline for Python2.3a1 on SGI

Alexandre Gillet gillet at scripps.edu
Fri Jan 17 21:23:09 CET 2003


Hi,

Thanks for the answer. I will wait for 2.3a2 and try it.
I have readline 4.3


-- 
   o Alexandre Gillet               email: gillet at scripps.edu










More information about the Python-list mailing list