PyQT and Mandrake 9.1

Michael 'Mickey' Lauer mickey at tm.informatik.uni-frankfurt.de
Tue Jul 1 19:56:36 CEST 2003


Politics and polemics aside - how 'bout an attempt to help the OP?

Did you install libqt3-devel ?

:M:




More information about the Python-list mailing list