additional information

Martin v. Löwis martin at
Sun Mar 23 22:17:58 CET 2003

Sascha Ernst <s.ernst at> writes:

> i guess there is something wrong with my installation, but what exactly?

You have not built pyexpat, which is most likely due to Expat not
being installed on your system (see Modules/Setup for details).


More information about the Python-list mailing list