bsddb crashes on windows

Jarek Zgoda jzgoda at
Thu Mar 6 23:59:31 CET 2003

Tim Peters < at> pisze:
> You could install a recent Sleepycat release yourself, and use it with
> Python via the pybsddb project:
> In effect, that project is getting folded into the Python core for 2.3.

Will it be compatible with current bsddb code?

Jarek Zgoda                        JID:zgoda at

More information about the Python-list mailing list