tkinter on IRIX6.5 Help needed

Duncan Grisby duncan-news at
Fri Mar 28 12:34:01 CET 2003

In article <mailman.1048803823.5459.python-list at>,
 RENOUF, James <james.renouf2 at> wrote:

>I am using Python1.5 as I am also using OmniORBPy.  The OmniOrb that I am
>using is unstable with Python2.  

All versions of omniORBpy should work fine with Python 2.x. In fact
they work better with that than with 1.5.2. What problem have you



 -- Duncan Grisby         --
  -- duncan at     --
   -- --

More information about the Python-list mailing list