pdf2exe trouble

Thomas Heller theller at python.net
Mon Nov 3 21:35:17 CET 2003


Thomas Heller <theller at python.net> writes:

> Which version of py2exe are you using?  If it's 0.4.x, the same code is
> used for Python 2.2 and 2.3, so I cann explain the different behaviour
                                  ^cannot^
> you observe.

Sorry for the typo.




More information about the Python-list mailing list