1.5 vs. 2x - build problem

Steve Holden sholden at holdenweb.com
Thu Sep 11 14:23:08 CEST 2003


"Fritz Wuehler" <fritz at expires-200309.rodent.frell.eu.org> wrote in message
news:7af2fd5c1a70e3c6ce4fe1f8eee39b9b at remailer.frell.eu.org...
>
> I downloaded a tarball which doesn't compile.  The error message says I
> need python 2x but all I have is 1.5.  Can I fix the compatability
> problem and get it to work on 1.5?
>

Yes, please do.

regards
--
Steve Holden                                  http://www.holdenweb.com/
Python Web Programming                 http://pydish.holdenweb.com/pwp/







More information about the Python-list mailing list