Having problems installing wxPython

Simon John simoninusa2001 at yahoo.co.uk
Mon Aug 23 04:44:25 CEST 2004


I've just installed the binary RPM on my RH9 box, it went fine, did you
try the binary before the source?
I noticed that SUSE's YAST2 doesn't have anything newer than 2.5.1.5




More information about the Python-list mailing list