Begginer question about py install

Player asif at go-away-spammer.com
Wed Aug 25 16:28:17 CEST 2004


Also PyWin32 the latest version or build, will not install with the latest
version of python, it requires 2.2 version of python, while the latest v of
python is 2.3. :(

M.B





More information about the Python-list mailing list