about presicion

Batista, Facundo FBatista at uniFON.com.ar
Tue Aug 31 19:41:45 CEST 2004


[mensanator at aol.com]

#- What I meant was the OP can't compare Decimal and gmpy unless he has
#- a version of gmpy that runs in 2.4. Or has a version of Decimal that
#- runs in 2.3.

Decimal is designed to work in Py2.3 and it will be maintained that way.

.	Facundo



More information about the Python-list mailing list