system requirements for python 2.4

ben benhopkins at mindspring.com
Mon Dec 13 21:18:12 CET 2004


I'm trying to upgrade python from 2.2 to 2.4 on a RH9 system, and can't
find any rpm that will let me install it.
Is FC3 required for python 2.4?




More information about the Python-list mailing list