system requirements for python 2.4

ben benhopkins at mindspring.com
Tue Dec 14 04:59:37 CET 2004


Yes, I already figured that out.  I put python 2.4 in /usr/local/bin,
and then, when I installed zope (which is the reason for the new
python), I had to tell it where the newer python was.




More information about the Python-list mailing list