VC++ 6.0 and 2.4

David Fraser davidf at sjsoft.com
Fri Dec 10 08:43:45 CET 2004


Jive wrote:
> Theoretically, if I messed around with the 2.4 project until I got it to
> build under MS VC++ 6.0, would the python.exe play correctly with version
> 2.4 .pyd extensions?
It should play correctly with version 2.4 .pyd extensions that have been 
built with MS VC++ 6.0.

David



More information about the Python-list mailing list